Follow

Want WP Session Manager to work on PHP 5.6. I'll do it, but only if the community pays for the time the extra support takes.

Contribute here => ttmm.io/wp-session-manager-sup

@ericmann Minimum supported version is 7.1? Doing it right, I’d say.

@jmichaelward I can totally understand it people are in situations where they need to support older versions of PHP. That's fine. But if I'm not getting paid to do it, I'm not going to jump through the extra hoops required ...

Sign in to participate in the conversation
Mastodon

Invite-only community of developers, builders, makers, and tektons.